當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐散籌估算指標公式

放大字體  縮小字體 發布日期:2020-11-24  瀏覽次數:25

N:=10;
M:=10;
N1:=10;
M1:=10;
散籌估算:EMA((WINNER((O+C*2+H+L)/5*1.1)-WINNER((O+C*2+H+L)/5*0.9))*80,N),STICK,COLORffeebb;
EMA((WINNER((O+C*2+H+L)/5*1.1)-WINNER((O+C*2+H+L)/5*0.9))*80,N1),COLORffeebb,LINETHICK2;
主籌估算:EMA(WINNER((O+C*2+H+L)/5)*70,M),STICK,COLOR0000ff;
EMA(WINNER((O+C*2+H+L)/5)*70,M1),COLOR0000ff,linethick2;
相對籌碼:散籌估算-主籌估算,COLORff9900,linethick2;
動態底部:EMA(IF(L<= LLV(l,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(l,1),0),30,1),0),3)*10,STICK,COLORYELLOW,LINETHICK2;
VAR1:=IF(C>=O,H,0);
VAR2:=IF(C<=O,REF(H,1),VAR1);
VAR3:=IF(C>=O,V,0);
VAR4:=IF(C<=O,REF(V,1),VAR3);
VAR5:=COUNT(VAR2>REF(VAR2,1) AND VAR4<REF(VAR4,1),3)>=2 AND C>O;
量價背離:VAR5*40,STICK,COLORf5cceb,LINETHICK2;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 手游棋牌辅助强大功能 bg真人三9ybuk BG真人版 澳洲幸运5开奖历史 大乐透周一走势图带连线图 云南快乐10分开将结果第63期 国内莱特币交易 通比牛牛群 绝对安全的彩票网站 吉林快3一定牛形态走势图 体彩6+1开奖规则中奖规则 青海11选5基本跨度 福建体彩排列三走势图 从零开始学点管理学 理财软件如何赚钱 熊猫麻将外卦神器下载安装