當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐紅綠棒指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:19

N:=5;
VAR1:=HHV(HIGH,N);
VAR2:=LLV(LOW,N);
阻力線:EMA((CLOSE-VAR2)/(VAR1-VAR2),21)-0.5,COLORF0F000,LINETHICK2;
操作線:EMA((CLOSE-VAR2)/(VAR1-VAR2),5)-0.5,COLORRED,LINETHICK2;
DRAWTEXT(CROSS(操作線,阻力線) AND 阻力線<0.1,阻力線,'突破'),COLORYELLOW;
DRAWTEXT(CROSS(阻力線,操作線) AND 阻力線>0.25,阻力線,'破位'),COLORGREEN;
紅綠棒:(操作線-阻力線),COLORSTICK;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 民生银行股票行情 乐中彩票官网 30元刮刮乐 云南11选5计划对世界 竞彩篮球让分胜负规则 快乐赛车开奖软件下载 粤26选5开奖结果 白小姐玄机开码图 足彩胜负彩玩法2场 秒速赛车开奖走势图_Welcome 湖北11选5遗漏值查询 篮球即时比分188 棋牌app合作 北京扑克麻将千术培训 吉林时时彩开奖规则 越南河内5分彩开奖结果官网