當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐好股KDJ指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:19

DRAWGBK((CLOSE>0),COLORRGB(180,180,180),COLORRGB(1,1,1),1);
VAR2:=(HIGH+LOW+CLOSE*2)/4;
VAR3:=EMA(VAR2,21);
VAR4:=STD(VAR2,21);
VAR5:=((VAR2-VAR3)/VAR4*100+200)/4;
VAR6:=(EMA(VAR5,5)-25)*1.56;
K: EMA(VAR6,2)*1.22;
D: EMA(K,2),COLORFFFF00;
J: 3*K-2*D,COLORRED,LINETHICK2;
強險區:100,POINTDOT,Color00FFFF;
弱低區:0,POINTDOT,Color00FF80;
沖擊波: IF(CROSS(K,D),15,-55),Color0080FF;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 老时时彩开奖结果360 广西快乐十分开奖果 微信棋牌透视 新疆时时彩开奖周期 ag真人游戏是一个骗局吗 0元投资彩票代打兼职 ym8赛马会高级一码图 中国竟彩首页500 大赢家比分足球投注 以太坊价格15日行情 如何开网上棋牌室 贵州捉鸡麻将游戏下载 广东福彩36选7开奖历史记录 一元彩票平台 秒速飞艇怎么玩 浙江体彩6+1玩法规则