當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐主力退誘指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:17

DRAWGBK(1,COLORRGB(0,0,66),COLORRGB(0,18,55),1);
hh:=SYSPARAM(4);
ll:=SYSPARAM(5);
x:=hh-(hh-ll+MINDIFF)/5;
VAR1:=REF((L+O+C+H)/4,1);
VAR2:=SMA(ABS(VAR1-H),13,1)/SMA(MAX(VAR1-H,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=HHV(H,33);
VAR5:=EMA(IF(H>=VAR4,VAR3,0),3)*-1;
主力退場:IF(VAR5>REF(VAR5,1),VAR5,0),LINETHICK2,Color0066BB;
主力誘多:IF(VAR5<REF(VAR5,1),VAR5,0),LINETHICK2,ColorFF8800;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 天津快乐10分开奖给我 山东11选5证 波场币最高价格 水果拉霸2攻略 国际3d短片奖金金额 北京快三一定牛基本走势图怎么看 北京时时彩11选5开奖结果走势图 p3试机号后专家定胆 辽宁11选5中奖助手下载 湖北11选5遗漏值查询 湖南快乐十分走势图电视版 新版微信棋牌 黑龙江时时彩开奖纪录 博定宝彩票官方网站-Welcome 029期六肖中特 黑龙江时时彩停了么