當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐火眼金星指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:24

Var1:=REF(CLOSE,1);
Var2:=SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100;
Var3:=SMA(MAX(CLOSE-Var1,0),13,1)/SMA(ABS(CLOSE-Var1),13,1)*100;
Var4:=SMA(MAX(Var1-CLOSE,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100;
Var5:=SMA(MAX(Var1-CLOSE,0),13,1)/SMA(ABS(CLOSE-Var1),13,1)*100;
Var6:=BARSCOUNT(CLOSE);
火眼金星: Var2<25 AND Var3<30 AND Var6>35, COLORSTICK;
0-ABS(Var4<25 AND Var5<30 AND Var6>35), COLORSTICK;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 法国篮球比分直播 百人牛牛系统有什么规律 河北福彩排七开奖结果 qq新快3 四川快乐12套选规则 北京赛车10pk官方直播 以太币价格预测 美人捕鱼网页游戏 qq游戏欢乐斗牛怎么玩 双色球开奖结果坐标带连线走势图带连线图 六合必胜 浙江飞鱼彩票开奖结果 双色球基本走势图100期 188比分直播官网比分直播 即时足球比分直播 微信捕鱼苹果手机充值中心