當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐真假突破指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:22

Var3:=VOL/CAPITAL*100;
Var4:=CLOSE/OPEN;
短期兵力: EMA(Var3*Var4,9)*44.545*0.999 , colorred;
中期兵力: EMA(Var3*Var4,33)*44.545*0.999,COLORwhite;
長期兵力: EMA(Var3*Var4,61)*44.545*0.999,coloryellow;;
預備兵力: EMA(Var3*Var4,120)*44.545*0.888, COLOR00ff00;
Var5:=EMA(100*(HHV(HIGH,20)-CLOSE)/(HHV(HIGH,20)-LLV(LOW,33)),20);
Var6:=EMA(Var5,1);
Var7:=VOL/CAPITAL*100;
Var8:=SUM(Var7,5)>=3;
Var9:=Var8/REF(Var7,10)>=2;
VarA:=HHV(CLOSE,5);
VarB:=VarA/REF(CLOSE,5)>=1.01;
VarC:=Var6>20;
VarD:=HIGH/REF(LOW,20)<1.2;
VarE:=WINNER(CLOSE)*100;
VarF:=Var8 AND VarC AND Var9 AND Var3 AND VarB;
Var10:=FILTER(VarF,20);
DRAWTEXT(Var10,3.82*中期兵力,'★資金活動'),coloryellow;
STICKLINE(短期兵力>長期兵力,預備兵力,短期兵力,1.5,0),colorred;
STICKLINE(短期兵力<中期兵力,預備兵力,中期兵力,1.5,0),colorLIME;
STICKLINE(短期兵力<預備兵力,預備兵力,短期兵力,1.5,0),colorLIME;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 北单竞彩 投资理财平台 江西新时时彩 36选7选号技巧宝典 黑龙江36选7今日开奖 上海福彩中心 福彩开奖双色球 北京pk10走势图片 贝因美股票 捕鸟达人安卓版 四人麻将怎么玩 48人中彩票双色球 快乐十分摇奖机模拟器 重庆百变王牌推荐 澳洲幸运10位置走势 五分赛车开奖