當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐狂龍探底指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:23

L2:=MA(CLOSE,3);
L3:=MA(CLOSE,60);
L4:=MA(CLOSE,120);
L5:=MA(CLOSE,40);
VAR1:=SUM(WINNER(CLOSE)*100,10)/10-(SUM(WINNER(CLOSE)*100,10)/20+10);
綠島:STICKLINE(VAR1>0,0,VAR1,10,0),colorFF00;
海水:STICKLINE(VAR1<0,0,VAR1,10,0),colorFF0000;
狂龍出海:IF(CROSS(L2,L3) AND CLOSE<L4,15,0);
DRAWICON(狂龍出海,15,1);
VAR2:=CLOSE/L5*100<78;
VAR3:=CLOSE/L3*100<74;
VAR4:=HIGH>LOW*1.051;
VAR5:=VAR4 AND COUNT(VAR4,5)>1;
VAR6:=CLOSE/HHV(HIGH,BARSCOUNT(CLOSE>0))*100;
狂龍探底:IF((REF(CLOSE,13)-CLOSE)/REF(CLOSE,13)*100*VAR3>15 AND SUM(VOL/CAPITAL,13)*100<18 AND VOL/CAPITAL*100<2.5 AND (REF(CLOSE,1)-CLOSE)/REF(CLOSE,1)*100<8 AND VAR6<=50 AND VAR5 AND (VAR2 OR VAR3),-15,0);
DRAWICON(FILTER(狂龍探底,6),-15,1);
DRAWTEXT(FILTER(狂龍探底,6),-13,'狂龍探底');


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 鼓浪屿和平码头 河南11选5走游戏规则 竞彩足球比分即时比分 捕鱼来了贵族2 四川麻将将对是什么意思 胆码推荐附历史记录 云南快乐十分走势图基本 广东快乐10分官方电话 五分彩在线计划网赚 足球比分推荐网站 比特币官网下载app下载软件 闲来宁夏麻将2021 体育彩票大乐透的网上购买 128期四不像图 一肖中特12 香港六合彩动画说马 澳洲幸运10开奖公正吗