當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐追馬騎牛指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:26

年線:=EMA(C,250);
追漲:EMA(C,3),COLORGREEN;
大行情:年線-(追漲-年線),Colorff80ff;
壓力:=MA(LLV(C,9)*1.1,14);
支撐:=MA(HHV(C,26)*0.9,14);
多空線:=(壓力+支撐)/2;
神馬: (壓力+支撐)/2,COLORBLUE;
神牛:MA(LLV(C,9)*1.1,14),color0099ff;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 重庆时时彩世爵平台—点击进入 股票交易平台 全新美女棋牌 全民牛牛开挂作弊辅助 时时彩开奖号码直播 mg电子什么时间玩好 青海快3走势图夸度 排列3是体彩还是福彩 vr赛车彩票规律 香港正版彩票资料大全 加拿大pc开奖记录 球探比分网直播 虚拟货币 交易所 好运彩合买 DS真人平台首页 中国福利彩票极速快乐十分