當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐玩主力主圖指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:28

N:=6;
上軌:MA(C,20)+2*STD(C,20),color0099cc,linethick2;
中軌:MA(C,20),colorwhite,linethick1;
下軌:MA(C,20)-2*STD(C,20),color006699,linethick2;
斬莊勢:HHV(MA((L+H+C)/3,3),1),colorff00ff,linethick2;
var1:=HHV(MA((L+H+C)/3,5),1);
Var2:=EMA((H+L+C)/3*(HHV(H,5)-C)/(HHV(H,5)-LLV(L,5))*20/10+(L+H+C)/3,1);
Var3:=(3*Var2-2*SMA(Var2,5,1))*0.3;
var4:=IF(Var3>1.03*var1,1.03*var1,IF(Var3<0.98*var1,0.98*var1,Var3));
Var5:=(C-MA(C,4))/MA(C,4)*(-100);
Var6:=EMA(Var5/10+EMA(C,n),1);
泰山壓頂: IF(Var6<var4,var4,IF(Var6> HHV(((L+H+C)/3),1),1.03*var4,Var6)),coloryellow;
功力悉敵:llv(MA((L+H+C)/3,3),10),colorblue,linethick2;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 快乐赛车开奖结果 国庆节双色球彩票停售吗 双色球走势图2 澳洲10怎么看买七码的 混合过关中有一场输平手 湖北11选5推荐 快乐十分胆拖2胆拖全部 cmd体育官网 ag真人视讯交流群_点击登陆 时时彩组三历史最大遗漏多少期 湖北快三跨度和值表 韩鹏总进球数 北京赛车走势技巧公式资料教程网 超级大乐透中奖说明 山西11选5任选八遗漏 投资期货技巧