當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐歡天喜地舞絲綢指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:23

DIFF:(EMA(CLOSE,12)-EMA(CLOSE,26))*100/EMA(CLOSE,26),LINETHICK0;
DEA:EMA(DIFF,9),LINETHICK0;
FILLRGN(DIFF>DEA,DIFF,DEA),COLOR505099;
FILLRGN(DIFF<DEA,DIFF,DEA),COLOR326400;
MACD:2*(DIFF-DEA), COLORSTICK,LINETHICK2;
STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,3,0),COLORFFFF00;
STICKLINE(MACD<REF(MACD,1)AND MACD<0,0,MACD,3,0)COLOR00FF00;
STICKLINE(MACD>REF(MACD,1)AND MACD,0,MACD,3,0),COLOR00FFFF;
STICKLINE(MACD>REF(MACD,1)AND MACD>0,0,MACD,3,0),COLORRED;
沉:PARTLINE(DIFF>=DEA,DIFF),COLORRED;
著:PARTLINE(DEA>=DIFF,DEA),COLORFF9900;
冷:PARTLINE(DIFF>=DEA,DEA),COLOR00FFFF;
靜:PARTLINE(DEA>=DIFF,DIFF),COLOR00FF00;
AA:=BARSLAST(REF(CROSS(DIFF,DEA),1));
BB:=REF(CLOSE,AA+1)>CLOSE AND DIFF>REF(DIFF,AA+1) AND CROSS(DIFF,DEA);
樂:DRAWLINE(AA=0,DEA,BB,DEA,0),COLOR0000FF;
STICKLINE(BB,0,5,0,1),COLORFFFFFF;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 体彩排列三走势图综合版 如何选择莱特币矿池 秒速时时彩选开奖结果一点击进入 购彩幸运快三 一码中特一肖中特 网易五分彩合法吗 亿客隆app怎么下载 腾讯分分彩是合法的吗 皇冠比分90ⅴs足球指数 千炮彩金捕鱼达人 皇家赌场娱乐城 高频彩合买 泛亚电竞可靠吗 p3开机号试机号关注号金码今天 足彩胜平负14场预测 北京赛车怎么样稳赚