當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐笑傲股林指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:20

BIAS1:=(CLOSE-MA(CLOSE,10))/MA(CLOSE,10)*100;
BIAS2:=(CLOSE-MA(CLOSE,20))/MA(CLOSE,20)*100;
BIAS3:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;
BBB:=(BIAS1+BIAS2+BIAS3)/3;
風云: WINNER(AMOUNT/vol/100)*100;
瓊頂: (100-ABS(BBB));
活籌線:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,1), linethick1,colorred;
探底: ABS((COST(50)-CLOSE)/CLOSE*100);
Var1:=1/WINNER(CLOSE);
底部:IF(Var1>100 AND ABS((COST(50)-CLOSE)/CLOSE*100)>瓊頂,100,0), COLORSTICK,colorred;
大底:IF(REF(底部,1)>0 AND 底部=0,100,0),STICK, colorred;
趨強: 25, POINTDOT;
強勢: 75, POINTDOT;
中位線: 50,POINTDOT;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 pc蛋蛋试玩 幸运28开奖原理破解 重庆快乐十分结束时间 御金场网上棋牌 沈阳麻将技巧十句口诀 中山福利彩票中心26选5 浙江快乐12开玩法 山东时时彩走势图 11选5图片 极速赛车7码选号技巧 恒指期货交易技巧 东北麻将的玩法图解 真人四人美女麻将 连连中彩票官网 免费兼职网赚项目 江西快3走势图今天的