當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐九陰雌劍選股指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:28

input:N(12,1,100);
VAR1:=REF(CLOSE,1);
VAR2:=REF(VOL,1);
VAR3:=((CLOSE - VAR1) / (CLOSE + VAR1));
VAR4:=((VOL - VAR2) / (VOL + VAR2));
VAR5:=(SUM(ABS(VAR4),N) / SUM(ABS(VAR3),N));
VAR6:=((SMA(MAX((CLOSE - VAR1),0),N,1) / SMA(ABS((CLOSE - VAR1)),N,1)) * 100);
A1:=((VAR5 < 6) AND (VAR6 < 25));
A2:=((VAR5 < 7) AND (VAR6 < 30));
A3:=((VAR5 < 8) AND (VAR6 < 31));
雌:IF((A1 OR A2 OR A3) AND BARSCOUNT(CLOSE) > 60,100,0);


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 快乐8 河南麻将一共多少张 排球比分去哪可以查 福彩35选7开奖号码044 辽宁35选7图标 福彩3d试机号 天津11选5购买 数字货币怎么看k线图 信誉平台捕鱼电玩城 温州麻将跑马规则 快乐12开奖结果 管家婆一波中特 上海时时乐万能三码 手机pc蛋蛋预测软件 江西多乐彩任三 山西快乐十分玩法介绍