當前位置: 首頁 » 股票知識 » 股票入門基礎知識 » 正文

飛狐買賣力度指標公式

放大字體  縮小字體 發布日期:2020-11-30  瀏覽次數:31

Var2:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*200*10;
買賣力度: SMA(Var2,5,1);
賣出區: 1500;
Var3:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
Var4:=(IF(CLOSE>OPEN,Var3*(HIGH-LOW),IF(CLOSE<OPEN,Var3*(HIGH-OPEN+CLOSE-LOW),VOL/2))/(IF(CLOSE>OPEN,0-Var3*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-Var3*(HIGH-LOW),0-VOL/2))*(-1))-IF(CLOSE>OPEN,0-Var3*(HIGH-CLOSE+OPEN-LOW),IF(CLOSE<OPEN,0-Var3*(HIGH-LOW),0-VOL/2))*(-1)/IF(CLOSE>OPEN,Var3*(HIGH-LOW),IF(CLOSE<OPEN,Var3*(HIGH-OPEN+CLOSE-LOW),VOL)));
Var5:=AMOUNT/(100*VOL);
Var6:=MA(Var5,40);
Var7:=100*(CLOSE-Var6)/Var6;
底部追擊: IF(Var4>0 AND Var7<-12 AND CLOSE/OPEN>1.08,300,200);
STICKLINE(Var4>0 AND Var7<-12 AND CLOSE/OPEN>1.08,1200,200,10,0);
買進: IF(Var4>0 AND Var7<-12 AND CLOSE/OPEN>1.05,300,200);
STICKLINE(Var4>0 AND Var7<-12 AND CLOSE/OPEN>1.05,800,200,6,1);
Var8:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
Var9:=SMA(Var8,3,1);
VarA:=SMA(Var9,3,1);
D: SMA(VarA,5,1)*20;


 
關鍵詞: 飛狐公式
 
[ 股票知識搜索 ]  [ 加入收藏 ]  [ 告訴好友 ]  [ 打印本文 ]  [ 違規舉報 ]  [ 關閉窗口 ]

 

 
推薦股票知識
點擊排行
 
(^ω^)MG华丽剧场首页 MG招财鞭炮新手攻略 中国福利彩票走势图 北京快三计划网址 安徽时时彩走势图官方网站 内蒙古11选5任七遗漏 jdb夺宝电子游戏怎么玩 双色球彩票公式网 体育彩票大乐透预测号 和彩网彩票平台正规的 福彩3d开奖结果走势图综合版 极速赛车计划分析图 狗狗币价格 关于彩票停售情况 22选5好运三玩法 虚拟货币 钱包 准确骰宝猜大小破解器